ФЭНДОМ


'Эта функциональность устарела и не должна использоваться с текущей версией MediaWiki .'</ SPAN>
Эта функциональность устарела (или, возможно, полностью удалена) в версии (((1))).

(((2 |}}}</ DIV>
SQL-запросы администраторов: $wgDBsqlpassword
Пароль для $wgDBsqluser.
Появилось, начиная с версии: pre 1.1.0
Удалено в версии: 1.5.0
Допустимые значения: (строка)
Значение по умолчанию: 'sqlpass'

Другие настройки: По алфавиту | По функциональности

Детали Править

Пароль для $wgDBsqluser.