ФЭНДОМ


'Эта функциональность устарела и не должна использоваться с текущей версией MediaWiki .'</ SPAN>
Эта функциональность устарела (или, возможно, полностью удалена) в версии (((1))).

(((2 |}}}</ DIV>
Прокси: $wgEnableOpm
Использовать opm.blitzed.org для проверки наличия открытых прокси (не выполняется).
Появилось, начиная с версии: 1.4.5
Удалено в версии: 1.7.0
Допустимые значения: булевские значения
Значение по умолчанию: false

Другие настройки: По алфавиту | По функциональности

Детали Править

Использовать opm.blitzed.org для проверки наличия открытых прокси. Согласно документации, этот параметр никогда не использовался.