ФЭНДОМ


'Эта функциональность устарела и не должна использоваться с текущей версией MediaWiki .'</ SPAN>
Эта функциональность устарела (или, возможно, полностью удалена) в версии (((1))).

(((2 |}}}</ DIV>
Ограничитель скорости: $wgRateLimitsExcludedGroups
Массив групп участников, которые никогда не должны вызывать ограничитель скорости.
Появилось, начиная с версии: 1.7.0 (r14184)
Удалено в версии: 1.13
Допустимые значения: (массив строк)
Значение по умолчанию: array( 'sysop', 'bureaucrat' )

Другие настройки: По алфавиту | По функциональности

Детали Править

Массив групп участников, которые никогда не должны вызывать ограничитель скорости. Запрещено в версии 1.13 в пользу $wgGroupPermissions[]['noratelimit']