ФЭНДОМ


'Эта функциональность устарела и не должна использоваться с текущей версией MediaWiki .'</ SPAN>
Эта функциональность устарела (или, возможно, полностью удалена) в версии (((1))).

(((2 |}}}</ DIV>
Локализация: $wgUseLatin1
Включить режим совместимости с ISO-8859-1.
Появилось, начиная с версии: 1.3.0
Удалено в версии: 1.5.0
Допустимые значения: (булевские значения)
Значение по умолчанию: false

Другие настройки: По алфавиту | По функциональности

Детали Править

Включить режим совместимости с ISO-8859-1.